Instabilidade na Plataforma BIMachine

Incident Report for BIMachine

Resolved

This incident has been resolved.
Posted Mar 30, 2026 - 20:02 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Mar 30, 2026 - 12:02 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Mar 30, 2026 - 11:13 GMT-03:00

Identified

Identificada falha no processo de consultas ao Data Warehouse daplataforma BIMachine. Nossos profissionais já estão atuando na correção da falha.
Posted Mar 30, 2026 - 11:12 GMT-03:00
This incident affected: Application Server (AS), Multi-Dimensional Service (MDS), and Task Service (TS).