A fix has been implemented and we are monitoring the results.
Posted Jul 30, 2026 - 07:54 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Jul 29, 2026 - 17:44 GMT-03:00
Identified
Identificada instabilidade e lentidão nos acesso e navegação da Plataforma. A situação está sendo tratada com previsão de normalização em aproximadamente 30min.
Posted Jul 29, 2026 - 17:37 GMT-03:00
This incident affected: Application Server (AS), Multi-Dimensional Service (MDS), and Task Service (TS).